MySQL on de1.compact
Incident Report for amazee.io
Resolved
This incident has been resolved.
Posted 6 days ago. Jul 13, 2018 - 19:11 CEST
Identified
An issue requires a restart of mysql on de1.compact
Posted 6 days ago. Jul 13, 2018 - 19:03 CEST
This incident affected: Germany (de1.compact).