fi1-compact ipv6 unreachable
Incident Report for amazee.io
Resolved
The infrastructure provider resolved the IPv6 issues.
Posted 4 days ago. Nov 15, 2017 - 01:04 CET
Identified
IPv6 traffic to fi1-compact is currently not reaching the server. We have opened a request with the infrastructure provider to investigate.
Posted 4 days ago. Nov 14, 2017 - 23:29 CET
This incident affected: Finland (fi1.compact).