emergency reboot of de1.compact
Incident Report for amazee.io
Resolved
The reboot is complete and monitoring is green.
Posted 26 days ago. Oct 20, 2018 - 03:31 CEST
Identified
An issue was identified earlier on de1.compact preventing some services from automatically restarting. To ensure reliable operation, we will be performing a restart of this system. A short downtime will occur.
Posted 26 days ago. Oct 20, 2018 - 03:00 CEST
This incident affected: Germany (de1.compact).